1. 首页
  2. 快讯
  3. 比特币闪电版本存在未知漏洞,影响 LND 0.10.x 及更低版本

比特币闪电版本存在未知漏洞,影响 LND 0.10.x 及更低版本

Lightning Labs 密码工程负责人 Conner Fromknecht 今日发布公告表示,在较旧版本的 Lightning Network Daemon (LND)(比特币第二层解决方案 Lightning Network 的全节点实现)中发现了未知漏洞。该漏洞影响 LND 0.10.x 及更低版本。目前 Conner 已向 Lightning Labs 团队通知该漏洞的情况,其敦促节点运营商尽快升级到 0.11.0 或更高版本。

上一篇:

下一篇:

发表评论

电子邮件地址不会被公开。 必填项已用*标注